Show Bilgisayar
KarelStok kodu: 750.10.30.0034

Karel IP132G IP Masaüstü PoE Telefon Adaptör Hariç

6.405,56 TL

KDV hariç 5.337,97 TL · %20 KDV

Stokta · 1–3 iş gününde kargoda

♡
  • Kredi Kartı, Havale/EFT ve Kapıda Ödeme
  • 14 gün içinde iade
  • Yurtiçi Kargo · 49,90 TL

Bu ürün için kurulum ve entegrasyon desteği verilebilir. Kurulum/entegrasyon için teklif isteyin; yol, konaklama ve yeme-içme giderleri müşteriye aittir.

Kurumsal/bayi fiyatı için B2B paneline giriş yapın
Fiyat düşünce haber ver

Arayüz

  • 2xRJ45 10/100M Ethernet Portu
  • PoE (Power over Ethernet (IEEE 802.3af)), class 2
  • 1xRJ9 (4P4C) Ahize Portu
  • 1xRJ9 (4P4C) Kulaklık Portu

Yönetim

  • Konfigürasyon: Web Arayüzü/ Telefon/Otomatik Güncelleme
  • FTP / TFTP / HTTP / HTTPS Üzerinden Otomatik Güncelleme
  • PnP İle Otomatik Güncelleme
  • Zero-Sp-Touch, TR-069
  • Kişisel Gizlilik İçin Telefon Kilidi
  • Fabrika Ayarlarına Dönme, Yeniden Başlatma
  • Trace Paketlerini Dışarı Aktarma ve Sistem Logu

Network ve Güvenlik

  • SIP V1 (RFC2543), V2 (RFC3261)
  • Çağrı Sunucu Yedekliği Desteği
  • NAT Geçişi: STUN Modu
  • Proxy ve Noktadan Noktaya SIP Bağlantısı
  • IP Atama: Statik / DHCP
  • HTTP / HTTPS Web Sunucusu
  • SNTP İle Tarih ve Saat Senkronizasyonu
  • UDP/TCP/DNS-SRV (RFC 3263)
  • Qos: 802.1p/Q Tagging (VLAN), Layer 3 Tos DSCP
  • Ses İçin SRTP
  • Transport Layer Security (TLS)
  • HTTPS Sertifika Yönetimi
  • AES Şifreleme ile Güvenli Konfigürasyon Dosyası
  • Özel Kimlik Doğrulaması
  • OpenVPN, IEEE802.1X
  • IPv6
  • LLDP/CDP/DHCP VLAN
  • ICE

Diğer Fiziksel Özellikler

  • Duvara Monte Edilebilir
  • Harici Evrensel AC Adaptör (Seçenekli): AC 100~240V Giriş ve DC 5V/600mA Çıkış
  • Güç Tüketimi (PSU): 2-3W
  • Güç Tüketimi (PoE): 3-4W
  • Boyut: 188mm*189mm*162mm*50mm
  • Çalışma Nem Oranı: 10~95%
  • Depolama Sıcaklığı: -10~50°C

Bilgilendirme! Ürün Bilgileri ve Görselleri Üreticiler ve/veya İnternetten Elde Edilmektedir. Bu nedenle %100 Doğruluk Garanti Edilmez.

Soru & Cevap (0)

İlk soruyu siz sorun.

Yorumlar (0)

İlk yorumu siz yapın.

Bu Kategorideki Diğer Ürünler