1 / 3
PlanetStok kodu: PL-GS-4210-16P2S

Planet PL-GS-4210-16P2S Yönetilebilir Gigabit Switch

19.298,09 TL

KDV hariç 16.081,74 TL · %20 KDV

Stokta · 1–3 iş gününde kargoda

♡
  • Havale/EFT ve Kapıda Ödeme
  • 14 gün içinde iade
  • Yurtiçi Kargo · 49,90 TL
Kurumsal/bayi fiyatı için B2B paneline giriş yapın
Fiyat düşünce haber ver

Fiziksel Port 16 x 10 / 100 / 1000BASE-T Gigabit Ethernet RJ45 port, IEEE 802.3at PoE+ Injector özellikli 2 x 100 / 1000BASE-X mini-GBIC/SFP yuva Switch yönetimi için 1 x RJ45 konsol arayüz Power over Ethernet - Toplam PoE güç bütçe yönetimi - Port başına PoE işlevi etkin / devre dışı - PoE port güç besleme önceliği - PoE port başına güç sınırlaması - PD sınıflandırma tespiti - PoE kullanım eşik kontrolü - PD alive check - PoE takvimlendirme IEEE 802.3at Power over Ethernet Plus/end-span PSE uyumlu 16 port IEEE 802.3af/802.3at cihaza güç beslemesi yapar Her bir PoE port 30.8 watt güç beslemesi yapar Elektrikle beslenen (PD) cihazları otomatik tespit eder Devre koruması sayesinde port'lar arasında oluşabilecek güç parazitlenmelerini önler 100 metre mesafeye kadar uzaktan güç beslemesi yapılmasını sağlar PoE Yönetimi Akıllı PoE özellikleri Layer 2 Özellikler - IEEE 802.1Q tagged VLAN, maksimum 256 VLAN grubu, 4094 VLAN ID'si - Protokol VLAN - IEEE 802.1D Spanning Tree Protocol (STP) - IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) - IEEE 802.1s Multiple Spanning Tree Protocol (MSTP), spanning tree by VLAN - BPDU Guard - IEEE 802.3ad Link Aggregation Control Protocol (LACP) - Cisco ether-channel (static trunk) Paket kaybını önler back pressure (half-duplex) ve IEEE 802.3x pause frame flow control (full-duplex) ile Yüksek performans Store ve Forward mimarisini ve runt/CRC filtrelemesini destekler VLAN destekler Spanning Tree Protocol destekler Link Aggregation destekler Port mirror (many-to-1) sunar Quality of Service - Broadcast, Unknown Unicast ve Unknown Multicast - IEEE 802.1p CoS - IPv4/IPv6 paketlerinin DSCP/IP Precedence'ı Ingress/Egress Rate Sınırı Storm Control destekler Trafik sınıflandırması Strict priority ve Weighted Round Robin (WRR) CoS politikaları Multicast IGMP snooping v1, v2 ve v3 destekler MLD snooping v1 ve v2 destekler Querier mod destekler IGMP snooping port filtrelemesi MLD snooping port filtrelemesi MVR (Multicast VLAN Registration) Güvenlik - IEEE 802.1X port-tabanlı ağ erişim onayı - RADIUS sunucuları ile uyumlu çalışabilmesi için entegre RADIUS client destekler - DHCP Option 82 - RADIUS/TACACS+ login kullanıcı erişim onayı - IPv4 IP-tabanlı ACL - IPv4 IP-tabanlı ACE - MAC-tabanlı ACL - MAC-tabanlı ACE - Statik MAC - MAC Filtrelemesi Onay Erişim Kontrol Listesi MAC Güvenliği Kaynak MAC adres giriş filtrelemesi için Port Güvenliği DHCP Snooping Yönetim - Konsol/Telnet Command Line Arayüzü - Web switch yönetimi - SNMP v1, v2c ve v3 - HTTPs güvenli erişim - Firmware upload/download işlemi HTTP/TFTP üzerinden yapılır - Konfigürasyon upload/download HTTP/TFTP üzerinden yapılır - Sistem başlatma veya fabrika ayarlarına dönmek için donanım sıfırlama düğmesi Switch Yönetim Arayüzü Entegre Trivial File Transfer Protocol (TFTP) client'ı IP adresi tayini için statik ve DHCP Sistem Bakımı SNTP Network Time Protokolü Link Layer Discovery Protokolü (LLDP) ve LLDP-MED SNMP trap Uzaktan Syslog sunucunu erişim için bilgilendirme mesajı Dört RMON grubu (geçmiş, istatistik, alarm ve olay bildirimi) PLANET Smart Discovery Yazılımı Donanım Özellikleri Bakır Port'lar 16 x 10/100/1000BASE-T RJ45 auto-MDI/MDI-X port SFP/mini-GBIC Yuvalar 2 x 100/1000BASE-X SFP arayüz, 100/1000Mbps dual mod destekler PoE Enjektör Port 16 port 802.3af/at PoE enjektör özelliğine sahip Konsol 1 x RJ45 RS232 seri port (115200, 8, N, 1) Switch Mimarisi Store-and-Forward Switch Yapısı 36Gbps/non-blocking Switch Throughput@64 byte 26.78Mpps@64 byte MAC Adres Tablosu 8K Shared Data Buffer 4Mbit Akış Kontrolü IEEE 802.3x pause frame full-duplex için Back pressure half-duplex için Jumbo Frame 9K byte Sıfırlama Düğmesi 5 saniye: Fabrika ayarlarına dönüş LED Sistem: Güç ( Yeşil Renk ) 10/100/1000T RJ45 Arayüzler (Port 1 ile Port 16 arası) : 1000 LNK/ACT ( Yeşil ), 10/100 LNK/ACT ( Turuncu ), PoE ( Turuncu ) 100/1000Mbps SFP Arayüzler (Port 17 ve Port 18) : 1000 LNK/ACT ( Yeşil ), 100 LNK/ACT ( Turuncu ) Termal Fan 2 Güç İhtiyacı 100~240V AC, 50/60Hz, 4A (mak.) Güç Tüketimi/Yayılım Maks. 281 watt/964 BTU Boyutlar (E x B x Y) 445 x 207 x 45 mm (1U yükseklik) Ağırlık 2.8kg Kutu Metal Power over Ethernet PoE Standardı IEEE 802.3at Power over Ethernet Plus/PSE PoE Güç Kaynağı Tipi End-span PoE Güç Çıkışı Per Port 53V DC, 30.8 watt (maks.) PoE Güç Bütçesi 220 watt (maks.) PD cihaz sayısı, 7 watt 16 cihaz PD cihaz sayısı, 15.4 watt 14 cihaz PD cihaz sayısı, 30 watt 7 cihaz Layer 2 Özellikler Port Mirroring TX/RX/Her ikisi birden Many-to-1 monitor VLAN 802.1Q tagged-tabanlı VLAN Up to 256 VLAN groups, out of 4094 VLAN ID 802.1ad Q-in-Q tunneling Voice VLAN Protokol VLAN GVRP Link Aggregation IEEE 802.3ad LACP 8 grup, 16-port trunk destekler Static trunk 8 grup 8-port trunk destekler Spanning Tree Protokolü IEEE 802.1D STP IEEE 802.1w RSTP IEEE 802.1s MSTP Multicast IGMP (v2/v3) Snooping IGMP Querier Up to 256 multicast grupları Erişim Kontrol Listesi IPv4 IP-tabanlı ACL MAC-tabanlı ACL QoS 8 map ID 8 seviyeli önceliklendirme kuyruğu - Port Sayısı - 802.1p önceliği - DSCP alanı IP Paketinde Trafik sınıflandırma tabanlı, Strict önceliği ve WRR Güvenlik IEEE 802.1X Port-tabanlı onay Entegre RADIUS client RADIUS sunucusu ile uyumlu çalışabilmesi için RADIUS/TACACS+ kullanıcı erişim onayı MAC filtrelemesi Statik MAC adresi DHCP Snooping ve DHCP Option82 STP BPDU Guard, BPDU Filtrelemesi ve BPDU Forwarding Yönetim Özellikleri Temel Yönetim Arayüzleri Web browser, Telnet, SNMP v1/v2c/v3 ve RJ45 Konsol Firmware güncellemesi HTTP/TFTP protokolü üzerinden Uzak/Lokal Sistem log Sistem log LLDP protokolü SNTP Güvenli Yönetim Arayüzleri SSH, SSL, SNMP v3 SNMP MIB RFC 3635 Ethernet-like MIB RFC 2863 Interface Group MIB RFC 2819 RMON (1, 2, 3, 9) RFC 1493 Bridge MIB Standartlara Uygunluk Kanunlara Uygunluk FCC Part 15 Class A, CE Standartlara Uygunluk IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX/100BASE-FX IEEE 802.3z Gigabit SX/LX IEEE 802.3ab Gigabit 1000BASE-T IEEE 802.3x Flow Control and Back pressure IEEE 802.3ad Port Trunk with LACP IEEE 802.1D Spanning Tree protocol IEEE 802.1w Rapid Spanning Tree protocol IEEE 802.1s Multiple Spanning Tree protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN Tagging IEEE 802.1x Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3af Power over Ethernet IEEE 802.3at Power over Ethernet Plus RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP versiyon 1 RFC 2236 IGMP versiyon 2 RFC 3376 IGMP versiyon 3 Çevresel Özellikler Çalışma Isısı 0 ~ 50 derece C Depolandığı Alanın Isısı -10 ~ 70 derece C

Soru & Cevap (0)

İlk soruyu siz sorun.

Yorumlar (0)

İlk yorumu siz yapın.

Bu Kategorideki Diğer Ürünler