1 / 3
TendaStok kodu: 34777
Tenda A9 Wireless N300 Menzil Artırıcı Harici Anten
906,11 TL
KDV hariç 755,09 TL · %20 KDV
Stokta · 1–3 iş gününde kargoda
- Kredi Kartı ve Havale/EFT
- 14 gün içinde iade
- Yurtiçi Kargo · 377,00 TL
Fiyat düşünce haber ver
Tenda A9 Wireless N300 Menzil Artırıcı Harici Anten; Network Ve Ağ Sistemleri kategorisinde yer alır. Aşağıda öne çıkan özelliklerini ve teknik bilgilerini bulabilirsiniz; fiyat ve stok durumu sayfada güncel olarak gösterilir.
| ÖZELLİKLER | |
|---|---|
| Standart | IEEE802.11b, IEEE 802.11g, IEEE 802.11n |
| Modülasyon | 802.11b: DSSS / BPSK / QPSK / CCK 802.11g: OFDM / DSSS / BPSK / QPSK / CCK 802.11n: OFDM / DSSS / BPSK / QPSK / CCK |
| Anten | 2 * 3dBi harici çıkarılmaz |
| Standart Sürüm | RFC768 UDP RFC791 IP RFC792 ICMP RFC793 TCP Kanal Bant Genişliği: 20 / 40MHz (varsayılan) |
| Güç | 16dBm |
| Boyut | 111 * 56 * 47.7mm |
| Kablosuz Hız | 802.11b: 11 Mbps 802.11g: 54 Mbps 802.11n: 300Mbps |
| Sıklık | 2.412 ~ 2.484 GHz |
| Kablosuz Güvenlik | Şifreleme Modu: Karıştır WPA-PSK / WPA2-PSK WPA Algoritması: TKIP |
| Çalışma Modu | Tekrarlayıcı Modu (İstemci + AP) |
| DHCP Sunucusu | Destek |
| Ağırlık | GW 13KG (FCL) |
| Sistem Aracı | yükseltme Fabrika Varsayılanına Sıfırla Giriş şifresi Sistem Günlüğü Yeniden Başlatma |
| Sıcaklık | Çalışma Sıcaklığı: 0ºC ~ 40ºC, Depolama Sıcaklığı: -40 ~ 70 ? |
| Nem | Çalışma Nemi:% 10 -% 90, yoğunlaşmayan Depolama Nemi:% 5 -% 90, yoğunlaşmayan |
| Poe Desteği | - |
| Anten Sayısı | 2 * Harici 3dBi çok yönlü anten |
| Marka | Tenda |
| Model | A9 |
| Ürün Tipi | Menzil Artırıcı Harici Anten |
| Wifi Anten | Var |
| Wifi Veri Hızı | 2.4GHz: Up to 300Mbps |
| WiFi Anten Gücü | 16dBm |
| Usb Port | - |
| Port Sayısı | 2 |
| Port Hızı | 10/100 Mbps |
| 3G/4G/5G/LTE Desteği | - |
| Ap Ürün Ailesi | - |
| Garanti | 24 Ay |
Soru & Cevap (0)
İlk soruyu siz sorun.
Yorumlar (0)
Henüz yorum yok. Bu ürünü satın alanlara teslimattan sonra değerlendirme bağlantısı gönderiyoruz.
Bu Kategorideki Diğer Ürünler

UTP 1 port RJ45 Keystone JACK kutusu
69,70 TL

Frisby FNW-RJ4519N RJ-45 Konnektör 100' lü Paket
209,10 TL

BDCOM WBR55G-50P 2 Port Gigabit 867Mbps 5GHz 5KM Outdoor CPE Bridge
5.854,87 TL

Seclife SNW-7030P Cat6A/Cat7 Yeni Nesil Delikli Metal (70 Ad) RJ45 Konnektör
2.160,72 TL

Frisby FA-7674C USB 3.0 - RJ45 Ethernet Adaptör
697,01 TL

Tenda U12 AC1300 867Mbps 5 Ghz Usb 3.0 Usb Adaptör
1.324,31 TL